Wypadki z udziałem autobusów (tylko)

Wszystko związane z działaniem komunikacji publicznej.

Moderatorzy: sueno, Daniel, Nowak, Autor, CKfan, AR

marekk9595
Posty: 13
Rejestracja: 13 września 2008, o 16:32
Lokalizacja: CK

Wypadki z udziałem autobusów (tylko)

Post autor: marekk9595 » 14 września 2008, o 09:27

tutaj piszemy o defektach autobubow, co sie stalo z autobusem i lie minut trzeba bylo czekac na autobus zastepczy..

marekk9595
Posty: 13
Rejestracja: 13 września 2008, o 16:32
Lokalizacja: CK

Post autor: marekk9595 » 14 września 2008, o 09:48

Jadac wczoraj 19 #675 Jelcz 120M zdefektowal na przystanku krakowska wezle, jadac w kierunku Podkarczowki i bialogonu, najprawdopodpbniej defektem bylo niezamykanie sie i nie otwieranie sie srodkowych drzwi, autobus zastepczy ikarus 280.70 #228 przyjechal po ok. 10- 15 min, a za nim przyjechalo pogotowie techniczne
Obrazek


Obrazek


Obrazek



Obrazek

Awatar użytkownika
krzysiu1493
Ranga: Inspektor nadzoru ;)
Posty: 1104
Rejestracja: 25 marca 2008, o 17:35
Lokalizacja: Kielce Uroczysko

Post autor: krzysiu1493 » 28 września 2008, o 15:42

#318 ul. Żytnia ok. godziny 11 najprawdopodobniej silnik bo była pomoc techniczna #106... Historii z silnikiem #318 chyba ciąg dalszy...

Erotis
Ranga: Kierownik budowy ;)
Posty: 577
Rejestracja: 19 lutego 2008, o 18:18
Lokalizacja: Ślichowice
Kontakt:

Post autor: Erotis » 28 września 2008, o 16:17

krzysiu1493 pisze:#318 ul. Żytnia ok. godziny 11 najprawdopodobniej silnik bo była pomoc techniczna #106... Historii z silnikiem #318 chyba ciąg dalszy...
No to ładnie go wyremontowali rzeczywiście :P

Patol
Ranga: Inspektor nadzoru ;)
Posty: 1064
Rejestracja: 10 września 2007, o 12:36
Lokalizacja: Kielce
Kontakt:

Post autor: Patol » 28 września 2008, o 20:39

krzysiu1493 pisze:#318 ul. Żytnia ok. godziny 11 najprawdopodobniej silnik bo była pomoc techniczna #106... Historii z silnikiem #318 chyba ciąg dalszy...
A skąd wiesz ze silnik? pytałeś sie mechanika czy kierowcy??

Awatar użytkownika
krzysiu1493
Ranga: Inspektor nadzoru ;)
Posty: 1104
Rejestracja: 25 marca 2008, o 17:35
Lokalizacja: Kielce Uroczysko

Post autor: krzysiu1493 » 28 września 2008, o 20:57

Nie pytałem, ale widziałem inaczej ta klapa:
ObrazekObrazek

To chyba tylko i wyłącznie silnik... Prawda?

Patol
Ranga: Inspektor nadzoru ;)
Posty: 1064
Rejestracja: 10 września 2007, o 12:36
Lokalizacja: Kielce
Kontakt:

Post autor: Patol » 28 września 2008, o 21:14

Heh to, że tam zaglądali wcale nie oznacza, że miał z silnikiem problemy.

Awatar użytkownika
krzysiu1493
Ranga: Inspektor nadzoru ;)
Posty: 1104
Rejestracja: 25 marca 2008, o 17:35
Lokalizacja: Kielce Uroczysko

Post autor: krzysiu1493 » 28 września 2008, o 21:17

A może jednak miał... A i tak długo nie jeździł to po prostu się trochę zastał może i dlatego ta awaria...

Ziarek
Ranga: Inspektor nadzoru ;)
Posty: 1653
Rejestracja: 20 lutego 2008, o 20:16
Lokalizacja: Kielce

Post autor: Ziarek » 1 lutego 2009, o 12:11

Reaktywuję temat, a piszę o:
Wczoraj jechałem #361 na linii 35 i zobaczyłem to:
ObrazekObrazekObrazekObrazekObrazek
A jeszcze kilka dni temu jechałem jechałem 5, chyba w środę i nic nie było pomazane w tym wozie.


A #365 i #367 też skontrolowałem żadnego defektu nie znalazłem.

A na czym wczoraj #362 bo ok. 17 jechał Czarnowską w stronę Żelaznej i z przodu i tyłu nie miał linii ustawionej (z boku pewnie tez ale nie wiem bo byłem od strony byłej Romantiki), a w autobusie światło się świeciło i pełny był ludzi.

Awatar użytkownika
ice
Ranga: Menadżer budowy ;)
Posty: 5642
Rejestracja: 15 maja 2006, o 09:24
Lokalizacja: Kielce

Post autor: ice » 1 lutego 2009, o 12:36

ehh
Tylko te markery im w dupe powsadzać :evil:
Precz z pieszymi i rowerzystami!

Awatar użytkownika
kacper
Ranga: Kierownik budowy ;)
Posty: 514
Rejestracja: 9 października 2008, o 15:52
Lokalizacja: Kielce/KSM
Kontakt:

Post autor: kacper » 1 lutego 2009, o 13:17

MORDY IM WYMALUJĘ JAK KTÓREGOŚ ZOBACZĘ! :evil:
Precz z busiarstwem!
Obrazek

Awatar użytkownika
tomek92
Posty: 34
Rejestracja: 9 grudnia 2008, o 16:28

Post autor: tomek92 » 2 lutego 2009, o 18:21

Zastanawia mnie, dlaczego grafficiarze wybierają na powierznię swoich ,,dzieł" nowe autobusy. Przecież są jeszcze stare Ikarusy, a tam praktycznie brak żadnych śladów ich działań, za to większa powierzchnia :twisted:

Awatar użytkownika
AR
Ranga: Menadżer budowy ;)
Posty: 5704
Rejestracja: 15 listopada 2005, o 19:01
Lokalizacja: QKI
Kontakt:

Post autor: AR » 2 lutego 2009, o 19:13

Zamalowałbym gębę i ubranie markerem takim typom i podpisałbym się monetą na wyświetlaczu ich komorki.
Wszystkim się podoba, a tobie się nie podoba

Awatar użytkownika
dovers_ck
Ranga: Kierownik budowy ;)
Posty: 523
Rejestracja: 8 stycznia 2009, o 18:55
Lokalizacja: Kielce
Kontakt:

Post autor: dovers_ck » 6 lutego 2009, o 15:24

dzis autobus na linii 2/6(nie wiem jaki nr taborowy) Jelcz 120M mial zepsuty przedni wyswieltacz i pisalo 2B KOLBERGA

Awatar użytkownika
krzysiu1493
Ranga: Inspektor nadzoru ;)
Posty: 1104
Rejestracja: 25 marca 2008, o 17:35
Lokalizacja: Kielce Uroczysko

Post autor: krzysiu1493 » 6 lutego 2009, o 15:33

To chyba nie miał popsutego. Bo np. w Neoplanach (bynajmniej w #301) jak 2 jedzie do Poslowic, to z tylu jest "2p"

ODPOWIEDZ